Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: mobilegeeks.de nicht richtig erreichbar?

  1. #1
    Lvl 000000
    Registriert seit
    14.03.2013
    Ort
    Wilhelmshaven
    Beiträge
    15

    Meine sozialen Netzwerke

    Add Vinylgrabber on Facebook

    Frage mobilegeeks.de nicht richtig erreichbar?

    Hi Leute,

    wollte gerade die News angucken und stelle fest, dass bei mir erstens, mobilegeeks.de sehr langsam geladen wird und zweitens, die aktuellste News ist vom 06.08. . Wasn da los? Server-Probleme?

  2. #2
    Moderator
    Registriert seit
    18.12.2012
    Beiträge
    282
    Muss ich leider Bestätigen, komme gar nicht mehr auf die Seite.
    Sieht nach Serverproblemen aus.

  3. #3
    Moderator Avatar von Sven
    Registriert seit
    18.12.2012
    Ort
    Bärlin
    Beiträge
    649
    Mmmhhh. Also zumindest die mobile App zeigt Beiträge von gestern an.

    Gesendet von meinem GT-I9505 mit Tapatalk 4

    ->Foren Regeln<-
    Smartphones: Note 4 & S3 Tablets: Galaxy Tab S & Asus Transformer TF300TG, Samsung 7Plus N

  4. #4
    Lvl 000011 Avatar von schorsch
    Registriert seit
    21.12.2012
    Ort
    Daheim
    Beiträge
    348

    Meine sozialen Netzwerke

    Follow schorsch On Twitter Add schorsch on Google+
    Visit schorsch's Youtube Channel
    Ist wohl ein Problem von einem Google Plugin:
    Fetching of original content failed with the following error: Proxy Publisher Failure - CONNECTION ERROR. If you own this domain, please consult this FAQ.
    Smartphones: LG G3 32GB Titanschwarz mit Android 5 | HTC One S mit Maximus HD10.0.1| Samsung Ativ S mit Windows Phone 8.1 GDR1 Preview
    Tablets: Dell Venue 8 Pro 64GB 3G mit Windows 8.1 | Samsung Galaxy Tab 3 Lite 7.0
    Laptop: HP EliteBook 6930p mit Ubuntu und Windows 8.1
    Schlepptop: FSC Amilo Xi2550 mit Ubuntu und Windows 7
    Desktop: 3GHz Core2 Quad+Gigabyte Bord+8GBRAM mit OS X 10.10 Yosemite

  5. #5
    Moderator Avatar von Sven
    Registriert seit
    18.12.2012
    Ort
    Bärlin
    Beiträge
    649
    Und mit der mobilen Chrome Version sehe ich sogar noch mehr - Beiträge von heute http://www.mobilegeeks.de/robo-taxi-...hrenden-autos/

    Gesendet von meinem GT-I9505 mit Tapatalk 4

    ->Foren Regeln<-
    Smartphones: Note 4 & S3 Tablets: Galaxy Tab S & Asus Transformer TF300TG, Samsung 7Plus N

  6. #6
    Lvl 000000
    Registriert seit
    21.12.2012
    Ort
    Berlin
    Beiträge
    18

    Meine sozialen Netzwerke

    Follow tostoPF On Twitter
    Zitat Zitat von schorsch Beitrag anzeigen
    Ist wohl ein Problem von einem Google Plugin:
    Fetching of original content failed with the following error: Proxy Publisher Failure - CONNECTION ERROR. If you own this domain, please consult this FAQ.
    So auch bei mir.

  7. #7
    Gastblogger Avatar von derflo
    Registriert seit
    21.12.2012
    Beiträge
    892
    ohhh, gleich mal Gerüchte streuen!
    Habe gehört es gibt einen Relaunch.

  8. #8
    Lvl 000011 Avatar von schorsch
    Registriert seit
    21.12.2012
    Ort
    Daheim
    Beiträge
    348

    Meine sozialen Netzwerke

    Follow schorsch On Twitter Add schorsch on Google+
    Visit schorsch's Youtube Channel
    @derflo Sieht wohl nicht danach aus: https://twitter.com/sascha_p/status/371313097056600064
    Smartphones: LG G3 32GB Titanschwarz mit Android 5 | HTC One S mit Maximus HD10.0.1| Samsung Ativ S mit Windows Phone 8.1 GDR1 Preview
    Tablets: Dell Venue 8 Pro 64GB 3G mit Windows 8.1 | Samsung Galaxy Tab 3 Lite 7.0
    Laptop: HP EliteBook 6930p mit Ubuntu und Windows 8.1
    Schlepptop: FSC Amilo Xi2550 mit Ubuntu und Windows 7
    Desktop: 3GHz Core2 Quad+Gigabyte Bord+8GBRAM mit OS X 10.10 Yosemite

  9. #9
    Gastblogger Avatar von derflo
    Registriert seit
    21.12.2012
    Beiträge
    892
    Es scheint wieder zu gehen.

  10. #10
    Lvl 000000
    Registriert seit
    14.03.2013
    Ort
    Wilhelmshaven
    Beiträge
    15

    Meine sozialen Netzwerke

    Add Vinylgrabber on Facebook

    Jupp, lüppt wieder

Ähnliche Themen

  1. Antworten: 12
    Letzter Beitrag: 13.08.2013, 03:28
  2. r.a.t. 7 funzt nicht richtig
    Von valentin2177 im Forum Sonstige Hardware & Wearables
    Antworten: 1
    Letzter Beitrag: 29.01.2013, 09:18
  3. [Gelöst] mobilegeeks Seite nicht erreichbar
    Von HerrDice im Forum Blog und Smart Hubs Feedback
    Antworten: 7
    Letzter Beitrag: 23.01.2013, 19:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Folge
Caschys Blog
Folge MobileGeeks